Nestcape.exe bulunamadi

Windows XP hakkındaki bilgi, belge ve ipucu paylaşım alanıdır.
uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Nestcape.exe bulunamadi

Mesaj gönderen uçs » 29 Mar 2006, 01:25

Lite windows u yükledikten sonra,Macromedia flash kuramadim.Nestcape.exe bulunamadi diyor.Ne yapmaliyim..ü
Tesekkürler.. :ü:



Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27804
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 29 Mar 2006, 01:40

Buna benzer daha baska sorunlar da muhtemelen cikacaktir cünkü: Bu lite Xp de bircok bilesen eksik , simdi biz cözüm üretsek bile mutemelen xp Cd sini takip baazi bilesenlerin yüklenmesi gerekecek , o bilsenler olmadigindan sorununuz cözülemeyecek, Degerli arkadaslar Ben bu Xp yi hicbirzaman Pc me kurmadim (altinda da alintidir diye yaziyor zaaten) Bu tür bir xp zamaninda bende olusturup Pc me kurmustum ve sadece 2 saat kullanabildim, cünkü ben sürekli ana sistem dosyalari ile birseyler yaparim , eh eksik olunca da dolayisiyla hicbir isime yaramiyor, kisacasi , ileride Bu tür bir Xp ile sorun yasarsaniz kurtarma sansiniz cok azdir , duyrulur.

Kullanıcı avatarı
aykutalp
Byte2
Byte2
Mesajlar: 75
Kayıt: 15 Mar 2006, 19:08
Konum: istanbul

Mesaj gönderen aykutalp » 29 Mar 2006, 01:42

ben söyle yardimci olmaya calisayim.en azindan adminim fikir sahibi olalim.

bende bu versiyonu kullaniyorum.ama flash player yüklemde sorun yasamadim.hatta daha bugun format atip tekrar flash kurdum.

bunun disinda browser olarak ne kullaniyorsunuzü

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 01:50

i.e,firefox ve opera 9.0.Sadece ie de resimler ve kücük kutucuklar:örnegin inndir.com daki hizli aramadaki '' ara'' kutucugu,xpspeed manuel ayarlardaki buna benzer seyler.. :!:

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27804
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 29 Mar 2006, 01:58

Simdi eger bu bahsettigimiz Flash plug ini ise baska bir browserde iken Flash li bir sayfayi acmayi deneyin , ve diger browseri acarken size soracagi default browser olarak kabul edilsinmi sorusuna evet demeyi unutmayin. sonrasinda otomatik olarak plug inin yüklenebiliyor olmasi gerekir

Kullanıcı avatarı
aykutalp
Byte2
Byte2
Mesajlar: 75
Kayıt: 15 Mar 2006, 19:08
Konum: istanbul

Mesaj gönderen aykutalp » 29 Mar 2006, 02:00

bende opera ve ie kullaniyorum.

bence birkez daha macromedia flsh player i indirip yüklemeyi deneyin.dosya indirme islemini resmi siteden yapmanizi tavasiye ederim.

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 02:04

velociraptor yazdı:Simdi eger bu bahsettigimiz Flash plug ini ise baska bir browserde iken Flash li bir sayfayi acmayi deneyin , ve diger browseri acarken size soracagi default browser olarak kabul edilsinmi sorusuna evet demeyi unutmayin. sonrasinda otomatik olarak plug inin yüklenebiliyor olmasi gerekir
opera ve firefox da sorun yok..
Tekrar resmi siteden indirip kurmayi denicem
Tesekkürler.. :)

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 02:33

Resmi siteden indirdim,kurulumda sorun cikmadi,fakat ie deki hata devam ediyor.Ayrica dün gece Ati Catalitick Control Center 6.3 kurulumu esnasinda,Netframework hatasi verdi,indirip kurduktan sonra driver kuruldu.Baska yapmam gereken varmi acaba..ü :ü:

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27804
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 29 Mar 2006, 02:37

i.e ye flash plug in kurulmuyor sorun bu yanilmiyorsam eger öyleyse i.e yi tamir edip kurmayi deneyin bakalim ise yarayacakmi=ü aciklama asagidaki linkte:
http://people.freenet.de/xpspeed/data/explorer.htm

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 03:07

Hocam,cd yi takarak 1. tamir islemini yaptim,''html32.cnv''dosyasi bulunamadi diyor..!

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27804
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 29 Mar 2006, 03:11

üstteki ilk sorunuza verdigim yanitta bu konuda daha sorunlar cikacak demistim hatirlarsaniz, simdi Bu Cd ile degil de Original Cd ile deneyin bakalim , eger zaaten original Cd ile denemisseniz de öbür tamir yolunu deneyin

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 03:42

2.islemide yaptim:C:\IE_6Setup\ie6 setup.exe/c:\erisilemez.
Dosya adi,dizin adi veya birim etiketi söz dizimi hatali diyor.. :!:

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 03:43

Tamam orjinal cd ilede denicem..
Orjinal cd dede ilk hatayi verdi..
En son uçs tarafından 29 Mar 2006, 03:47 tarihinde düzenlendi, toplamda 1 kere düzenlendi.

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27804
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 29 Mar 2006, 03:45

1. si indirdiginiz dosya adini :IE6_Setup olarak degistirmeniz gerekiyordu bunu yaptiginizdan eminolun
2. C:\ dizinine bu ismini degistirdiniz dosyayi kopyalayin ve su sekilde oldugundan emin olun:
C:\IE6_Setup
sonrasinda :
Start > Run
C:\IE6_Setup\ie6setup.exe" /c:"ie6wzd.exe /d /s:""#E"
komutunu verin

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 29 Mar 2006, 03:54

Dosyayi direk C: atti,yeni klasör actim ve C:\IE6_Setup ismini verdim..
Ve baslat/calistira verdiginiz komutu kopyaladim..

Cevapla