pc de bu hatayi aliyorum nedir bu ya sinir oldum?

Windows XP hakkındaki bilgi, belge ve ipucu paylaşım alanıdır.
Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28434
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 14 Ara 2006, 16:34

hayir , komut gayet güzel uygulanmis , kapatmayi manuel yapmaniz gerekiyor :wink:



Kullanıcı avatarı
ultrailker
Megabyte2
Megabyte2
Mesajlar: 1167
Kayıt: 25 May 2006, 19:46
cinsiyet: Erkek

Mesaj gönderen ultrailker » 14 Ara 2006, 16:45

baskanım yaptım bakalım deneme asamasındayım bi daha verirse monitöre kafa atarım valla baska çarem kalmadı :S

Kullanıcı avatarı
ultrailker
Megabyte2
Megabyte2
Mesajlar: 1167
Kayıt: 25 May 2006, 19:46
cinsiyet: Erkek

Mesaj gönderen ultrailker » 14 Ara 2006, 17:17

baskanım buda ise yaramadı :(

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28434
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 14 Ara 2006, 18:02

bu konuda yabanci kaynaklarda denilen : bilinen Kesin bir cözümünün olmadigi , önerilenleri yukarida ben zaaten önerdim , baska fikri olan arkadaslarin katilimini bekleriz

Kullanıcı avatarı
ultrailker
Megabyte2
Megabyte2
Mesajlar: 1167
Kayıt: 25 May 2006, 19:46
cinsiyet: Erkek

Mesaj gönderen ultrailker » 14 Ara 2006, 18:31

baskanım birde modemi fabrika ayarlarına getirdim ben port ayarlarıyla oynamıstım birde bu sekilde bi deniyeyim bakalım ins olucak.

Kullanıcı avatarı
ultrailker
Megabyte2
Megabyte2
Mesajlar: 1167
Kayıt: 25 May 2006, 19:46
cinsiyet: Erkek

Mesaj gönderen ultrailker » 15 Ara 2006, 01:51

windows sitesinde bununla ilgili aynen söyle yazıyor:
No buffer space available.
An operation on a socket could not be performed because the system lacked sufficient buffer space or because a queue was full.


birde su siteye bakarsanız sevinirim çünkü bende ing %20 :( :

http://www.proxyplus.cz/faq/articles/EN/art10002.htm

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28434
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 15 Ara 2006, 02:25

asagidaki reg kaydi yenilendi az önce portlar ile ilgili Microsoftun cözüm icin önerdigi reg kaydini da ekledim :
https://www.sordum.net/winsocketerror.reg
download edip cift clikleyin ve sonrasinda Pc yi kapatip acin

Kullanıcı avatarı
ultrailker
Megabyte2
Megabyte2
Mesajlar: 1167
Kayıt: 25 May 2006, 19:46
cinsiyet: Erkek

Mesaj gönderen ultrailker » 15 Ara 2006, 06:01

abi çok tsk ederim hatayı vermiyor ama hatanın kalıntıları oldu galiba modemin ısıgı o kadar hızlı yanıp sönüyor ki görünmüyor bile (veri alıp verirken yanan ısık) yani int sitelerinde gezerken linke tıklıyorum bazen açmıo ve siteyi kapatıp açıyorum ama bir kaç dakika sonra yine aynı oluor ve internette dogru düzgün gezemiyorum :(

Kullanıcı avatarı
ultrailker
Megabyte2
Megabyte2
Mesajlar: 1167
Kayıt: 25 May 2006, 19:46
cinsiyet: Erkek

Mesaj gönderen ultrailker » 15 Ara 2006, 06:02

onun yüzünden 2 defa aynı msj ı göndermisim :(

Cevapla