Nerde hata yapiyorum (HDD format Çözüldü)

Hardware (Donanım) konusunda bilgi paylaşım alanıdır.
Cevapla
Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Nerde hata yapiyorum (HDD format Çözüldü)

Mesaj gönderen mavigece » 13 Kas 2006, 19:31

arkdaşlar bi makina geldi elime format atılıp sistem kurulacak dendi.
hddyi aldım benim makinaya takıp başladım formata.daha sonra sistem falan filan. hazırladım.birtek anakart driverleri falan kaldı.hdd'yi çıkartıp diğer makinaya taktım.hddyi görmedi.cd'den boot etmeye çalıştım. boot ... CD_ROM yazar ya onun altında no emulation yazdı. daha sonra kur dosyalara inceliyor yazısı çıkıyor. ekran kararıyor öle kalıyor..

ne yapmam gerekir?
En son mavigece tarafından 16 Kas 2006, 12:23 tarihinde düzenlendi, toplamda 1 kere düzenlendi.



Kullanıcı avatarı
drog_1
Megabyte3
Megabyte3
Mesajlar: 1478
Kayıt: 15 Mar 2006, 16:40

Mesaj gönderen drog_1 » 13 Kas 2006, 19:35

:D
zahmetli bir iştir
velociraptor da bana kızar
ama
win98 cd (original) bul
tak
format at
16 yapar
sonra da xp kur
muhtemelen 32 önerir
kabul de
bitti....

Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Mesaj gönderen mavigece » 13 Kas 2006, 19:40

adminim onu denicemde bu 16 fat16mı?
bide adminim bağlantıları kontrol et demiştiniz. IDE kablosundan başka hangi bağlantıyı kntrol edicem ki?

Kullanıcı avatarı
drog_1
Megabyte3
Megabyte3
Mesajlar: 1478
Kayıt: 15 Mar 2006, 16:40

Mesaj gönderen drog_1 » 13 Kas 2006, 19:51

velociraptor'un beni banlamaması dileği ile...

evet
dosya sistemini kasttettim
öyle yapqar
ama benim bildiğim en güvenli yöntemdir
hatta
ehe....
özelde derim...

Kullanıcı avatarı
PeeRLeeSS
Megabyte1
Megabyte1
Mesajlar: 946
Kayıt: 15 Mar 2006, 18:12
Konum: Osmaniye
İletişim:

Mesaj gönderen PeeRLeeSS » 13 Kas 2006, 20:18

ben sanarak yaptığın hata hdd yi çıkarıp başka bir bilgisayarda win kurman şimdi senin chip setinle onun chip seti bir değil ama hdd yi görmemesini anlamadım belki jumperlerden olabilir veya biosu sıfırla bir de öyle dene ama en iyi atılan format tüm herşeyiyle bir olanıdır yani hdd yi başka yerde atıp da gelirsen sorun çıkarır bence mavi ekran gelmesi lazım .

Kullanıcı avatarı
PeeRLeeSS
Megabyte1
Megabyte1
Mesajlar: 946
Kayıt: 15 Mar 2006, 18:12
Konum: Osmaniye
İletişim:

Mesaj gönderen PeeRLeeSS » 13 Kas 2006, 20:26

bişe diyim benim şuan cd_rom da çalışmıyor hdd ile cd_rom u bir bağlayamıyorum cd_rom u deaktive et f8 le başlatmayı dene belki driverler i görmezse çalışır güvenli modda yüklersin

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28213
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 14 Kas 2006, 00:14

ACiLSeRViS yazdı:ben sanarak yaptığın hata hdd yi çıkarıp başka bir bilgisayarda win kurman şimdi senin chip setinle onun chip seti bir değil ama hdd yi görmemesini anlamadım belki jumperlerden olabilir veya biosu sıfırla bir de öyle dene ama en iyi atılan format tüm herşeyiyle bir olanıdır yani hdd yi başka yerde atıp da gelirsen sorun çıkarır bence mavi ekran gelmesi lazım .
Tam olarak benim yazacagimi yazmis baska birseye gerek yok sanirim :wink:

Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Mesaj gönderen mavigece » 14 Kas 2006, 00:24

ne mavi ekran geliyor nede başka bişe.
cdden boot etmeye çalıştım olmadı. napcam ben bilmiom

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28213
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 14 Kas 2006, 00:27

iyi de balkide Hdd bozuktur, ben olsam takardim slave olarak görünce hemen sag clikler format derdim ve baklerdim bakalim error verecekmi diye
yani: keni Pc ni ac HDD in yaninda bosta bir kablo olacak onu o formatlamak istedigin HDD e tak zaaten hemen taniyacaktir , icindeki bilgileri hemen söyle bir gözden gecir (bunu ben demedim :) ) sonrada o HDD in senin Pc inden görünen ismine sag clickle ve format de , bakalim ne olacak
En son velociraptor tarafından 14 Kas 2006, 00:38 tarihinde düzenlendi, toplamda 1 kere düzenlendi.

Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Mesaj gönderen mavigece » 14 Kas 2006, 00:35

ok adminim hemen deniyorum...

Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Mesaj gönderen mavigece » 16 Kas 2006, 12:22

sorun çözüldü. meğersem HDD bozukmuş. kendi makinamdaki sistem kurulmuş bir hddyi takıyorum olmuyordu. arkdaşlar siz siz olun sistem kurulmuş bir HDD'yi başka bir makinaya takmayın. boş bir hdd denedim. sorun anlaşıldı.

ii çalışmalar...
http://www.devasabilisim.com.tr - http://www.sefaaydin.net

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 16 Kas 2006, 18:23

Paylaşım için teşekkürler.. :)

Cevapla