Web Cam

Hardware (Donanım) konusunda bilgi paylaşım alanıdır.
Cevapla
Kullanıcı avatarı
rodi
Kilobyte1
Kilobyte1
Mesajlar: 233
Kayıt: 06 Haz 2006, 04:45
cinsiyet: Erkek
Konum: SİVEREK

Web Cam

Mesaj gönderen rodi » 29 Eyl 2006, 23:58

Arkadaşlar web camı kurdum ve camera mikrofon özellikli ama sürekli yeni bir donanım bulundu diyor microphone diye ona tıkladığım zaman ise
aşağıdaki gibi bir ekran çıkıyor
Bu yazıcı icinde aynı ondada aynı şey çıkıyor




Resim



Kullanıcı avatarı
lk89
Kilobyte1
Kilobyte1
Mesajlar: 227
Kayıt: 26 Mar 2006, 02:22
Konum: Konya

Mesaj gönderen lk89 » 30 Eyl 2006, 00:06

xp cdsinde microphone driverini yüklemen gerekiyor

Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Mesaj gönderen mavigece » 30 Eyl 2006, 09:49

arkadaşım windows xp sp2 cdsini sürücüye tak ve göz atı tıkla
cdyi taktığın sürücüyü seç yanında artı(+) işareti olacak ona tıkla.
karşına i386 çıkacaktır. ona tek tıkla ve tamam de.
ve sonra resimde göstermiş olduğun ekrana döneceksin
oradaki tamama bastığında sorun hallolacaktır...


ii çalışmalar

lk89 adminim birazdaha açık anlatırsan bilmeyenler açısından ii olur ...

Kullanıcı avatarı
rodi
Kilobyte1
Kilobyte1
Mesajlar: 233
Kayıt: 06 Haz 2006, 04:45
cinsiyet: Erkek
Konum: SİVEREK

Mesaj gönderen rodi » 30 Eyl 2006, 19:59

Xp cdim yok bunu internetten halletme şansım var mı?

uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Mesaj gönderen uçs » 01 Eki 2006, 01:44

seranat yazdı:Xp cdim yok bunu internetten halletme şansım var mı?
Aşagıdaki linkten halledebilirsin diye düşünüyorum..

http://www.google.com/search?client=ope ... 8&oe=utf-8
Kolay gelsin.. :)

Cevapla