xpspeed devamlı kullanıyorum ama

Sordum.com tarafindan kodlanmış Programlar hakkinda bilgi paylasim alanidir.
Cevapla
Kullanıcı avatarı
BRAD
Byte3
Byte3
Mesajlar: 114
Kayıt: 26 Nis 2007, 14:35

xpspeed devamlı kullanıyorum ama

Mesaj gönderen BRAD » 01 Haz 2009, 23:59

mod ark bi bakabilirmi acaba devamlı xpspeed kullanan biriyim yan etkisini görmedim ama 1 sorunum var knight online oyuncusuyum xpspeeed uyguladıktan sonra knight bağlantı hatası alıyorum oyuna giremiyorum yani start gelmiyor.!login server connection failed yazıyor yardımcı olursanız sevinirim.Xpspeed siz pc kullanmak istemiyorum.
saygılarımla..



Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28508
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen velociraptor » 02 Haz 2009, 00:46

bu hatanin xpspeed ile igili oldugunu sanmam fakat yinede bir inceleyeyim

Kullanıcı avatarı
BRAD
Byte3
Byte3
Mesajlar: 114
Kayıt: 26 Nis 2007, 14:35

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen BRAD » 03 Haz 2009, 11:22

teşekkürler hocam

Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 931
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen mavigece » 03 Haz 2009, 11:51

BRAD yazdı:mod ark bi bakabilirmi acaba devamlı xpspeed kullanan biriyim yan etkisini görmedim ama 1 sorunum var knight online oyuncusuyum xpspeeed uyguladıktan sonra knight bağlantı hatası alıyorum oyuna giremiyorum yani start gelmiyor.!login server connection failed yazıyor yardımcı olursanız sevinirim.Xpspeed siz pc kullanmak istemiyorum.
saygılarımla..
yakın bir zamanda sp3 kurduysan knight online oyununda sıkıntı yaratıyor.. istanbulda kuzenim var ve hasatası bu oyunun. bana sp3 kurdurttu. fakat gel gelelim hata veriyor. sp2 kurdum. xpspeed kurdum. girebiliyordu. sp3 yaması varsa sıknıtı çıkartıyor. haberin olsun...

Kullanıcı avatarı
BRAD
Byte3
Byte3
Mesajlar: 114
Kayıt: 26 Nis 2007, 14:35

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen BRAD » 03 Haz 2009, 19:58

sp3 kullanmıyorum arkadaşım soğol bilgilerin için

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28508
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen velociraptor » 03 Haz 2009, 20:34

peki Xpspeed yedegini geri aldiginizda hata düzeliyormu
viewtopic.php?p=42165#p42165

Kullanıcı avatarı
BRAD
Byte3
Byte3
Mesajlar: 114
Kayıt: 26 Nis 2007, 14:35

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen BRAD » 05 Haz 2009, 00:51

evet düzeliyor ama yinede ben tekrar kontrol yapcam sizlerede zahmet verdik

Kullanıcı avatarı
BRAD
Byte3
Byte3
Mesajlar: 114
Kayıt: 26 Nis 2007, 14:35

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen BRAD » 10 Haz 2009, 02:30

sorunun xpsepeeden değil gpedit.msc den benim uyguladığım güvenlik ayarlarından kaynaklandığını tespit ettim saygılarımla

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28508
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: xpspeed devamlı kullanıyorum ama

Mesaj gönderen velociraptor » 10 Haz 2009, 07:27

gfeedback icin tesekür ederim , yillardir bir sorun cikmamasi icin özel gayret göstermeye calisiyoruz , elbetteki sikayet gelincede incelemek görevimiz , sorunun tesbiti bizleri sevindirdi

Cevapla