Sistem ses sorunu

PC hakkındaki genel bilgi ve ipucu paylaşım alanıdır.
Cevapla
Kullanıcı avatarı
skinnycem
Kilobyte4
Kilobyte4
Mesajlar: 663
Kayıt: 19 Mar 2006, 18:32

Sistem ses sorunu

Mesaj gönderen skinnycem » 31 May 2009, 16:09

Sistem uyarı sesleri ( wav dosyaları ) çalmıyor. Media player çalışıyor. Açılış kapanışta ses yok.. Ses driverların da ses yok. Tavsiyesi olan var mı?



Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28440
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: Sistem ses sorunu

Mesaj gönderen velociraptor » 31 May 2009, 16:18

windows ses semanizi kontrol edin :
Baslat > ayarlar > denetim masasi > ses aygitlari .. gibi birseyler olacak > ses aygitlari na tiklayip acilan ekrandaki ses tab indan windows ses semasini kontrol edin , sessiz ise onu windows defaut a getirin

Kullanıcı avatarı
skinnycem
Kilobyte4
Kilobyte4
Mesajlar: 663
Kayıt: 19 Mar 2006, 18:32

Re: Sistem ses sorunu

Mesaj gönderen skinnycem » 31 May 2009, 18:50

hepsi normal görünüyor.

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28440
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: Sistem ses sorunu

Mesaj gönderen velociraptor » 31 May 2009, 18:54


uçs
Petabyte4
Petabyte4
Mesajlar: 8074
Kayıt: 15 Mar 2006, 18:06
cinsiyet: Erkek
Konum: Akçay

Re: Sistem ses sorunu

Mesaj gönderen uçs » 31 May 2009, 18:55

XP Speed kullanıyorsanız açılış ve kapanış seslerini kapatıyor.. :!:

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 28440
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: Sistem ses sorunu

Mesaj gönderen velociraptor » 31 May 2009, 19:10

C:\WINDOWS\Media\
icerisindeki ses dosyalarinin durdugundan emin olun ve bu seslerin calistigini ilk basta verdigim yere gidip deneyin
viewtopic.php?f=5&t=3040

Cevapla