xp de sistem ilkesi sorunu!

Windows XP hakkındaki bilgi, belge ve ipucu paylaşım alanıdır.
Cevapla
Encourager
Bit
Bit
Mesajlar: 18
Kayıt: 18 Mar 2006, 17:05

xp de sistem ilkesi sorunu!

Mesaj gönderen Encourager » 22 Tem 2008, 16:16

Resim
Resim


autocad2008 yüklemeye kalktıgımda setup.exe den kurarsam birincideki gibi
acad.msi dosyasını kullanarak kurmaya çalıstıgımda ikinci hatayı alıyorum
yardımlarınız için simdiden tesekkürler.



Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27806
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 22 Tem 2008, 16:20

sisteme yönetici olarak mi baglaniyorsunuz yoksa kisitli bir kullanici statüsündemisiniz , admin olrak giris yaptiktan sonra asagidakini uygulayin:
viewtopic.php?p=52666#52666
Knowledge determines destiny, And ye shall know the Truth and the Truth shall make you free

Encourager
Bit
Bit
Mesajlar: 18
Kayıt: 18 Mar 2006, 17:05

Mesaj gönderen Encourager » 22 Tem 2008, 17:58

sistemde bilgisayar yöneticisiyim birde administrator oturumunu kullanarakta denedim (güvenli modda deil normalde) ama sorun baska birsey de windowsun bi ayarından kaynaklanıyor diye düsünüyorum.
Birde linkte olayla benimkisi tamamen farklı.
Baska bir düsünceniz varmı?
Ugrasınız için tesekkür ederim.

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27806
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor » 22 Tem 2008, 18:00

O linkteki sizi ilgilendiren kisimlari veriyorum:
setup a sag tıklayıp özelliklerine girin güvenlik sekmesinden hangi kullanıcı hesaplarının bu install i kullanabilecegini belirleyin.. (admine de yetki verip onayalayin), ayrica da resimden faydalanacaktiniz
Diger olasi cözümler:
1.Öncelikle hatada belirtilen yoldaki temp klasörünün icini bosaltin ve tekrar kurmayi deneyin
2.Buna bir spy neden olmus olabilir sisteminizi iyi bir spy taramasindan gecirin
viewtopic.php?t=7851
3.Baslat > calistir > gpedit.msc ile acilan ekrandan gerekli ayarlamalara ulasabilirsiniz:
http://www.dedoimedo.com/computers/policies.html
4.
1. Click Start -> Control Panel
2. Open Administrative Tools
3. Open Local Security Settings
4. Click Software Restriction Policies
1. If no software restrictions are defined, right click the Software Restriction Policies node and select New Software Restriction Policy
5. Double click Enforcement
6. Select "All users except local administrators"
7. Click OK
8. Reboot the machine
Knowledge determines destiny, And ye shall know the Truth and the Truth shall make you free

Encourager
Bit
Bit
Mesajlar: 18
Kayıt: 18 Mar 2006, 17:05

Mesaj gönderen Encourager » 22 Tem 2008, 19:53

Çok tesekkür ederim :)
yine sayenizde bir sorunum çözüldü hemde yeni birseyler daha ögrendim

Cevapla