Xpspeed network sorunu (cözüldü)

Sordum.com tarafindan kodlanmış Programlar hakkinda bilgi paylasim alanidir.
Kullanıcı avatarı
velociraptor
Yottabyte4
Yottabyte4
Mesajlar: 35020
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor »

xpspeed download basligina söyle bir uyari ekledim:

Not: Xp speed in hicbir version u ag (Nwetwork) ortaminda tarafimdan denenmemistir, dogabilecek sorumluluklardan mesuliyet kabul etmem.


Simdilik Network ortaminda xpspeed i kullanmayiniz
Kullanıcı avatarı
mavigece
Megabyte1
Megabyte1
Mesajlar: 949
Kayıt: 16 Mar 2006, 08:55
cinsiyet: Erkek
İletişim:

Mesaj gönderen mavigece »

arkdaslar 4 sefer söledim simdide sölüyorum.
oradaki hata degil. sadece windows gereken kayit girdilerini giriyor
sen reg yedegini tekrardan yükledigin zaman
sana bilgi maksatli bi yazi veriyor...
velociraptor adminim sen bi bak istersen o hata dedikleri yaziya...
bide sen tercüme et o yazida yazilanlari...
Kullanıcı avatarı
velociraptor
Yottabyte4
Yottabyte4
Mesajlar: 35020
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor »

sorun registrynin yedegini geri almak degil buna bastan sebep olmamak o nedenle ben uyarayimda , kullanan kendi sorumlulugunda kullansin , bu arada 5dk lik is bunu bulmak ama deneyebilecegim bir network simdilik yok
Kullanıcı avatarı
rotasmmm
Byte1
Byte1
Mesajlar: 59
Kayıt: 25 May 2006, 11:15

Mesaj gönderen rotasmmm »

bu sorun v9 da var ben malesef dün format attim simdi v8 kurdum network te sorun yok benim icin stabil sürüm v8 bence download kismina v8 i de koyarsaniz iyi olur network u olanlar v8 yüklesin diye birde uyari mesaji koyun
Kullanıcı avatarı
drog_1
Megabyte3
Megabyte3
Mesajlar: 1467
Kayıt: 15 Mar 2006, 16:40

Mesaj gönderen drog_1 »

sorununuzu cözdügünüze sevindim
paylasiminiza tesekürler
ama aklim hala almadi neden oldu diye...
Kullanıcı avatarı
velociraptor
Yottabyte4
Yottabyte4
Mesajlar: 35020
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor »

rotasmmm yazdı:bu sorun v9 da var ben malesef dün format attim simdi v8 kurdum network te sorun yok benim icin stabil sürüm v8 bence download kismina v8 i de koyarsaniz iyi olur network u olanlar v8 yüklesin diye birde uyari mesaji koyun
:shock: , arkadaslar bu iste birileri hata yapiyor önce hatali version 6 dendi ve ben hicbir kaydini degistirmeden v7 yi cikardim (düzeltilen kayitlarin network ile yakindan uzaktan bir alakalari yoktu) sonra yine network calismiyor falan dendi yinede network baglantili kayitlari ellemedim ve v8 geldi , son olarak sadece network ile alakasiz bir iki port u kapatan ve daha stabil hale getirilen v9 geldi , dikkatimi ceken her versionda : birileri network sorunu yasiyor , tersine birileri ayni kayitlar ile network sorunlarini düzeltiyor , ben herkesin samimiyetine inaniyorum fakat sizce de garip degilmi =?
Kullanıcı avatarı
Ensatech
Megabyte1
Megabyte1
Mesajlar: 987
Kayıt: 22 May 2006, 19:07
cinsiyet: Erkek
Konum: 34

Mesaj gönderen Ensatech »

ewt cok tuah bi durum kimileri kendini bile göremiyor diyor ama benimki kendini görüyor xpspeed kurmadigim dizüstünüde görüyo ama dizüstü beni görsede engellendi diyor .

ben cu IPX/ düzeltmek istiyorum nerden nasil yapacagim anlatirmisiniz.

SON DAKİKA GELİsMESİ İPXİ bosverin!!!! ben bu enson verdiginiz network.reg ile sorunu cözdüm artik dizüstünden kendi bilgisayarima erisebiliyorum ancak asagidaki dosya kopyalarken erisim engellenmesi sürüyo dosya kopyalayamiyorum ancak rarla olusturuyorum öle kabul ediyo.
En son Ensatech tarafından 18 Haz 2006, 11:41 tarihinde düzenlendi, toplamda 1 kere düzenlendi.
Kullanıcı avatarı
Ensatech
Megabyte1
Megabyte1
Mesajlar: 987
Kayıt: 22 May 2006, 19:07
cinsiyet: Erkek
Konum: 34

Mesaj gönderen Ensatech »

birde su var ben dizüstündeki dosyalara erisebiliyorum ama ordan kendime dosya kopyalarken sona gelince erisim engelleniyo bkz.Resim
Kullanıcı avatarı
velociraptor
Yottabyte4
Yottabyte4
Mesajlar: 35020
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor »

sorunu asagidaki kayitlami cözdünüz:

http://sordum.50webs.com/download/reg/network_son.reg
Kullanıcı avatarı
Ensatech
Megabyte1
Megabyte1
Mesajlar: 987
Kayıt: 22 May 2006, 19:07
cinsiyet: Erkek
Konum: 34

Mesaj gönderen Ensatech »

velociraptor yazdı:Sorunun üstteki reg dosyasiyla giderilmis olmasi gerekiyordu baazi arkadaslar , üstteki reg dosyasini calistirdiktan sonra sorunlarinin ortadan kalktigini belirtmislerdi fakat yinede v5 e kadar olan kayitlari gözden gecirdim ve güvenlik amaciyla disable edilmis olan 3-4 reg kaydini da enable konumda üstteki network reg. kayitlarina ekledim birde asagidakini deneyin derim:

http://sordum.50webs.com/download/reg/network.reg
burdaki ile birde modem üzerinde ethernet kablosunun yerini deistirdim.

peki bu erisim engellendi olayini nasil cözecegiz(resim benim makinadan alindi bundan dizüstüne erisip ordaki dosyayi hddye kayit ediyom erisim engelleniyo)
Kullanıcı avatarı
velociraptor
Yottabyte4
Yottabyte4
Mesajlar: 35020
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor »

ozaman benim verdigim en son (üstte alinti yapmissiniz) reg kaydini da indirip kurun ve Pc yi yeniden baslatin olmazsaa birde asagidakini deneyin:
viewtopic.php?t=3006
Kullanıcı avatarı
Ensatech
Megabyte1
Megabyte1
Mesajlar: 987
Kayıt: 22 May 2006, 19:07
cinsiyet: Erkek
Konum: 34

Mesaj gönderen Ensatech »

bende kimlik dogrulama diye bisey yok normal lan karti var kablosuz deil.
Kullanıcı avatarı
velociraptor
Yottabyte4
Yottabyte4
Mesajlar: 35020
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Mesaj gönderen velociraptor »

peki asil son registry kaydi ise yaradimi=? yani sizin kullandiginiz degil benim en son verdigim
Kullanıcı avatarı
Ensatech
Megabyte1
Megabyte1
Mesajlar: 987
Kayıt: 22 May 2006, 19:07
cinsiyet: Erkek
Konum: 34

Mesaj gönderen Ensatech »

network son.regi diyorsaniz onu denemmistim bilgisayar kendini görüyodu ama dizüstüden buna girilemiyodu yani onla deile alinti yaptigim ile sorunu cözdüm sadece erisim engellendi olayi kaldi onuda bu cumartesi bakalim dizüstü hafta sonlari geliyo
Kullanıcı avatarı
rotasmmm
Byte1
Byte1
Mesajlar: 59
Kayıt: 25 May 2006, 11:15

Mesaj gönderen rotasmmm »

velociraptor yazdı:
rotasmmm yazdı:bu sorun v9 da var ben malesef dün format attim simdi v8 kurdum network te sorun yok benim icin stabil sürüm v8 bence download kismina v8 i de koyarsaniz iyi olur network u olanlar v8 yüklesin diye birde uyari mesaji koyun
:shock: , arkadaslar bu iste birileri hata yapiyor önce hatali version 6 dendi ve ben hicbir kaydini degistirmeden v7 yi cikardim (düzeltilen kayitlarin network ile yakindan uzaktan bir alakalari yoktu) sonra yine network calismiyor falan dendi yinede network baglantili kayitlari ellemedim ve v8 geldi , son olarak sadece network ile alakasiz bir iki port u kapatan ve daha stabil hale getirilen v9 geldi , dikkatimi ceken her versionda : birileri network sorunu yasiyor , tersine birileri ayni kayitlar ile network sorunlarini düzeltiyor , ben herkesin samimiyetine inaniyorum fakat sizce de garip degilmi =?

neden böle düsünüyorsunuz ben sadece v9 yükledikten sonra agim tamamen göctü ve sonradan verdiginiz düzeltme reg lerinin hepsini yapmama ragmen olmadi bende format attim v8 i kurdum (zaten ben ilk xpspeed e v8 le basladim daha önceki versiyonlari bilmiyorum kullanmadim) sorun yok su anda benim size kastim yok allah razi olsun böle bir program yapmissiniz bizde kullaniyoruz emeginize tesekkürler ama yinede samimiyetime inanmiyorsaniz siz bilirsiniz zaten sizde millete zorla bunu yükletmiyorsunuz tüm sorumluluk yükleyene ait ben bunu bile bile yükledim ve sorun cikti simdi v8 yükledim sorunsuz ben sizi neden suclayayimki simdi tekrar v9 yüklesem ve ayni sorun olusursa sorumlugu kabul edecekmisiniz?
Cevapla