gmail sohbet

Msn, Icq, Skype... konularında bilgi paylaşım alanıdır.
Cevapla
kemistiri
Byte3
Byte3
Mesajlar: 130
Kayıt: 15 Mar 2006, 22:35

gmail sohbet

Mesaj gönderen kemistiri » 10 Tem 2007, 13:23

gmailde sohbet etmek için i.e.nin herhangi bir sürümü yeterli mi? ne gibi gereksinimleri var ya da var mı?
bilgilendirecek arkdaslara simdiden tskler



Kullanıcı avatarı
AykutT
Megabyte3
Megabyte3
Mesajlar: 1466
Kayıt: 15 Haz 2006, 10:51
cinsiyet: Erkek
İletişim:

Mesaj gönderen AykutT » 10 Tem 2007, 13:53

Ajax tabanlı oldugu için IE'nin 6 sürümü veya üzerini kullanmanız tavsiye edilir.
Tarayıcının JavaScript özelligi de açık olmalıdır.

Kolay gelsin.

kemistiri
Byte3
Byte3
Mesajlar: 130
Kayıt: 15 Mar 2006, 22:35

Mesaj gönderen kemistiri » 13 Tem 2007, 18:49

saygılar :wink:

Cevapla