Wamp server hata verdi :(

Internet konusunda bilgi ve ipuçları paylaşım alanıdır.
Cevapla
Kullanıcı avatarı
tuul
Kilobyte1
Kilobyte1
Mesajlar: 215
Kayıt: 16 Eki 2010, 19:37

Wamp server hata verdi :(

Mesaj gönderen tuul » 07 May 2011, 12:52

Merhaba arkadaslar ben kendi PC-de wampserver kullaniyordum.10-15 gun falan kullanmadim simdide aciyorum hata veiyor :(
Isletim sistemi : WIN7 <--bunla alakadar ola bilirmi ????
Aesten ray menu falan yaziyor
wampserver iconu menu cubugunda yesil olmuyor.kirmizi - sari - ama yesil olmuyor :(
port hatasi dediler portu degisdim yine ayni.skype ve ya digeri programlar kullanmiyorum port hatasi vere



Kullanıcı avatarı
N2O
Megabyte2
Megabyte2
Mesajlar: 1199
Kayıt: 08 Nis 2007, 17:41
cinsiyet: Erkek

Re: Wamp server hata verdi :(

Mesaj gönderen N2O » 07 May 2011, 13:27

Servisleri kontol ettiniz mi?
Arzulanandan ziyade arzu etmeye aşığız...

Kullanıcı avatarı
tuul
Kilobyte1
Kilobyte1
Mesajlar: 215
Kayıt: 16 Eki 2010, 19:37

Re: Wamp server hata verdi :(

Mesaj gönderen tuul » 08 May 2011, 12:42

ne servisi?bir az anlatirmisin tam tutamadim O_o

Kullanıcı avatarı
N2O
Megabyte2
Megabyte2
Mesajlar: 1199
Kayıt: 08 Nis 2007, 17:41
cinsiyet: Erkek

Re: Wamp server hata verdi :(

Mesaj gönderen N2O » 10 May 2011, 21:34

XAMMP dan bildiğim kadarıyla Apache, MySQL gibi servisler açık olmadan çalışmıyor bu serverlar. Ben başlat-çalıştır a msconfig yazıp hizmetler sekmesine girdiğimde servisleri oradan açıp kapatırdım. Ama wamp hakkında kesin bir bilgim yok. Ayrıca Win7 den dolayı olduğunu hiç zannetmem.
Arzulanandan ziyade arzu etmeye aşığız...

Kullanıcı avatarı
tuul
Kilobyte1
Kilobyte1
Mesajlar: 215
Kayıt: 16 Eki 2010, 19:37

Re: Wamp server hata verdi :(

Mesaj gönderen tuul » 13 May 2011, 21:22

simdi Wamp-i acinca zaten onlar aktiv oluyor

Kullanıcı avatarı
tuul
Kilobyte1
Kilobyte1
Mesajlar: 215
Kayıt: 16 Eki 2010, 19:37

Re: Wamp server hata verdi :(

Mesaj gönderen tuul » 22 Oca 2013, 08:01

Arkadaslar simdi bunu da hall etdim,Skype kullanilarken wamp server acilimiyor,sebep ayni port-u kullandikarindan,skype acildiqda wamp server acilmiyor.skype programini
kapatin wamp server acilir 100% cozum

Kullanıcı avatarı
velociraptor
Yottabyte3
Yottabyte3
Mesajlar: 27961
Kayıt: 14 Mar 2006, 02:33
cinsiyet: Erkek

Re: Wamp server hata verdi :(

Mesaj gönderen velociraptor » 22 Oca 2013, 10:55

yada Easy Php gibi başka alternatifleri denenebilir
Knowledge determines destiny, And ye shall know the Truth and the Truth shall make you free

Cevapla